Search found 69 matches

Go to advanced search

by AutomatedOutlet
Thu Nov 09, 2006 1:48 pm
Forum: MLNuvo
Topic: MLSimplese Plugin
Replies: 14
Views: 2399

I did some more testing before packing up and found the same thing as described earlier. I had reloaded all the software and still the same thing. I did not capture any logs as the problem does not generate any log entries. I will see what happens when we get everyting set up at EHX.
by AutomatedOutlet
Mon Nov 06, 2006 7:09 pm
Forum: MLNuvo
Topic: MLSimplese Plugin
Replies: 14
Views: 2399

Tracy the latest DLL works fine except for the tone controls when they are pushed from 0 to a negative number. The log shows nothing. If I move the volume, then the tone control that was left of center will spring back to center as it receives the status back from the system. Very strange goings on....
by AutomatedOutlet
Mon Nov 06, 2006 1:09 pm
Forum: MLNuvo
Topic: MLSimplese Plugin
Replies: 14
Views: 2399

Tracy,
I do not have access to an Essentia at this time, so have not tried it.
8006064396 203
Talk to you soon

Jim
by AutomatedOutlet
Mon Nov 06, 2006 12:56 pm
Forum: MLNuvo
Topic: MLSimplese Plugin
Replies: 14
Views: 2399

Tracy,
The problem is that when there is an issue with the bass and treble control, there are no entries in the log. When it works there is.
Give me a call and maybe we can discuss and figure out a way to get some info to help you.

Jim
by AutomatedOutlet
Mon Nov 06, 2006 8:57 am
Forum: MLNuvo
Topic: MLSimplese Plugin
Replies: 14
Views: 2399

Tracy, Here are the results of the test this morning. Everything looking good but three things: 1. Volume change produced an error but did change the volume: Processing Zone - 1 => Processing Command - #Z01PWRON,SRC1,GRP0,VOL-42 Processing Simplese Command Error 9 (Subscript out of range) @ Line 130...
by AutomatedOutlet
Sun Nov 05, 2006 7:47 pm
Forum: MLNuvo
Topic: MLSimplese Plugin
Replies: 14
Views: 2399

here are the logs Tracy Update Status Updating Zone - 1 via command - Zone_Connect_Status~01 Connection had to be restarted Timeout trying to connect to GC100 device Error 40006 (Wrong protocol or connection state for the requested transaction or request) @ Line 530 in procedure SendExternalCommand ...
by AutomatedOutlet
Sat Nov 04, 2006 9:54 am
Forum: MLNuvo
Topic: MLConcerto Plugin
Replies: 2
Views: 1495

I have downloaded it and will test later today when I finish working on the videos for the sports rally that I have been working on most of the night. Will Let you know. I will also test the simplese plugin and let you know. I was playing with Jacks MLS file last night in some of my down time and ha...
by AutomatedOutlet
Fri Nov 03, 2006 7:19 pm
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

Tracy all seems to be working well with the latest Concerto. I will try and play some this weekend. Looking Good just need to get the devices split up and the screens working. I will check back later this weekend Jack to see how you are coming. Thanks for all the work you are doing. It has been a pl...
by AutomatedOutlet
Fri Nov 03, 2006 3:10 pm
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

Mario,
Sorry for the confusion - I only have 127 images in my library 19 and I am trying to get the additional ones as Jack is using one of them in his Nuvo MLS file (0019_05XX) and the highest number I have is 0411. I am doing another install of mainlobby to see if it corrects the situation.
by AutomatedOutlet
Fri Nov 03, 2006 2:44 pm
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

I will try that again, but have done it several times and still do not have all of library 19.
Jim
BTW I am still unable to download the MLlighting plugin and elkM1 as I get a page not found error and have to log back in.
by AutomatedOutlet
Fri Nov 03, 2006 2:11 pm
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

Jack, It is getting crazy around here (normal Friday). I have not been able to find out where to request the update to the library. I found the update feature on the mlserver, but not on mainlobby itself. I did get your latest MLS and will take a look at it when I can get a munite and get library 19...
by AutomatedOutlet
Fri Nov 03, 2006 12:01 pm
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

will test after I get the update loaded and connect back to my demo lan.
Jim
by AutomatedOutlet
Fri Nov 03, 2006 11:56 am
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

Awesome - I will disconnect from the test network and go there and get the update. Thanks
Jim Houston
BTW Tracy my MLConcerto still shows evaluation mode with about 20 days left. Is this normal at this stage?
by AutomatedOutlet
Fri Nov 03, 2006 11:47 am
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

My library 0019 only goes to 0411. I will see if I can download a new one.
Jim Houston
by AutomatedOutlet
Fri Nov 03, 2006 11:35 am
Forum: MLNuvo
Topic: MLEssentia Beta
Replies: 132
Views: 12485

I am running 3.0.97 server and 3.0.51 MLConcerto
Jim Houston

Go to advanced search