Search found 187 matches

Go to advanced search

by randy h
Wed Feb 24, 2010 11:12 am
Forum: DVDLobby Questions & Answers
Topic: DVDLobby 3.90.x Questions
Replies: 200
Views: 18996

Re: DVDLobby 3.90.x Questions

Thanks Itanic, that makes perfect sense.

randy h
by randy h
Wed Feb 24, 2010 2:31 am
Forum: DVDLobby Questions & Answers
Topic: DVDLobby 3.90.x Questions
Replies: 200
Views: 18996

Re: DVDLobby 3.90.x Questions

"Removes the "On Selection" and "On Play" server variables" I am probably being thickheaded and not realizing something, but don't these variables give us the ability to have a scene that displays info for a "selected" movie as opposed to one actually "playing"? I use these variables for that now. I...
by randy h
Fri Oct 09, 2009 5:47 pm
Forum: User Gallery - Screenshots
Topic: Updated Charcoal Series
Replies: 9
Views: 2149

Re: Updated Charcoal Series

Man oh man, those are nice, Ron.

Visually appealing, yet at the same time you have packed in lot of info on each screen. And its all organized together in what for me is the best I have ever seen.
Bravo, Sir.

Thanks for sharing them,
randy
by randy h
Mon Jul 20, 2009 10:49 am
Forum: News & Announcements
Topic: Forum Maintenance
Replies: 17
Views: 2886

Re: Forum Maintenance

[quote="DaveB"]Everything is all backwards!! Hey - so far so good.[/quote] DaveB, If you go into User Control Panel --> Board Preferences--> My Board Style, and select "SubSilver2" it puts things into a closer design to the previous board with Poster info on the left instead of right. At least that ...
by randy h
Tue Jul 14, 2009 9:21 am
Forum: WeatherLobby Questions & Answers
Topic: WeatherLobby next generation
Replies: 112
Views: 10118

I like it. Cost seems fair. I am impressed by the concept that if Advanced subscription runs out, Basic kicks in. That's very proactive of you.

Historical data is interesting too. (Like we need an excuse to go messing around with our scenes again.) :D

randy
by randy h
Mon Jul 13, 2009 2:37 am
Forum: MLServer 3
Topic: MLWorker Agent logs SQL Errors
Replies: 2
Views: 484

Thanks Dave.

The majority of my in-house tunes are SACD and DVDAudio, so DVDLobby is my current player for music. However, my Car PC is almost ready for its own Cinemar install. At that time I will seriously consider MusicLobby for the car.

randy
by randy h
Sun Jul 12, 2009 9:13 pm
Forum: MLServer 3
Topic: MLWorker Agent logs SQL Errors
Replies: 2
Views: 484

MLWorker Agent logs SQL Errors

MLServer: 3.75.39 MLWorker Agent: 3.75.3479.26679 The Agent is logging SQL errors concerning Music.mdb : 7/12/2009 7:25:58 PM ProcessCommand: GetHoroscope~taurus~ 7/12/2009 7:25:58 PM GetHoroscope download complete 7/12/2009 7:25:58 PM ProcessCommand: GetImage~http://image.weather.com/web/radar/us_s...
by randy h
Fri Jun 19, 2009 7:17 pm
Forum: WeatherLobby Questions & Answers
Topic: Wrong weather info
Replies: 3
Views: 793

Is the date on your PC correct. I know that sounds silly, but it has bitten me before.

randy
by randy h
Tue Jan 20, 2009 7:50 pm
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

Oh My Goodness! After work today, I went to the new laptop, which has NOT been turned off or rebooted, since I last posted to the forum. Just before I got ready to check the processes as suggested, I figured I would check the WeatherLobby scene one last time and Lo and Behold it was displaying image...
by randy h
Tue Jan 20, 2009 10:57 am
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

Installing 3.00.151 on old laptop does not interfere with its ability to see images on WeatherLobby or DVDLobby. Old laptop and new laptop or both running XP SP2. I downloaded IPTools (network sniffer) to see if I could observe where the disconnect is happening on the new laptop but I will have to r...
by randy h
Tue Jan 20, 2009 9:12 am
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

As an experiment, i brought my old laptop into the network again. It is running Mainlobby 3.00.145. It displays fine with regards to WeatherLobby and DVDLobby. So that confirms pretty much that router and MLServer are configured correctly. I am going to load latest MainLobby onto the old laptop and ...
by randy h
Mon Jan 19, 2009 12:52 pm
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

I turned off XP firewall on remote client I turned off Spybot Search & Destroy TeaTimer (resident) on remote client I turned off Zone Alarm on server. I rebooted both PCs and stopped all listed above from restarting. This did not help. If it helps, when opening my my DVDLobby scene on the remote cli...
by randy h
Mon Jan 19, 2009 11:18 am
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

okay, i will try that and report back.

thanks
by randy h
Mon Jan 19, 2009 10:05 am
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

I have upgraded to WeatherLobby 3.0.150 and that did not change things, so I am still looking for help.

thanks
randy
by randy h
Sat Jan 17, 2009 5:58 pm
Forum: WeatherLobby Questions & Answers
Topic: New Client does not show icons
Replies: 12
Views: 1916

New Client does not show icons

Hi folks, MLServer 3.0.586 on W2K MLobby 3.00.151 on XP SP2 (remote client) MLobby 3.00.151 on W2K (server client) WeatherLobby 3.0.148 I have installed to a new laptop (remote client) and cant get Weather Lobby icons to show on the client weatherlobby scene. I can see them on a client that runs on ...

Go to advanced search