Recent Topics (69 topics)

Subject
Replies
Views
Last Post

HomeAssistant: remote not populating

Category: Control Family Drivers Topic started 7 hours 5 minutes ago by zshaiken
4 Replies
8 Views

Working backlight ETA?

Category: SmartRemote Topic started 4 weeks 2 days ago by Nillaz
6 Replies
116 Views

App fails to start after updating to the latest version

Category: myDesigner 6 Topic started 12 hours 54 minutes ago by kirky27
2 Replies
19 Views

Sensor device type

Category: Caseta Driver Topic started 1 day 4 hours ago by retate
0 Replies
15 Views
0 Replies
15 Views

How goes Harmony Hub implementations?

Category: Harmony Hub Integration Topic started 2 months 2 weeks ago by David Li
217 Replies
3475 Views
1 Replies
36 Views

Pi stops responding?

Category: myServer 6 for Raspberry OS 64Bit Topic started 3 days 14 hours ago by graydon@gdsamps.com
6 Replies
57 Views

How to launch android app?

Category: AndroidTV Driver Topic started 1 week 7 hours ago by RoyN
5 Replies
69 Views

how does this work?

Category: Core Software Applications Topic started 4 weeks 18 hours ago by Sat32
22 Replies
463 Views

Videostorm irUSB

Category: AndroidTV Driver Topic started 4 days 22 hours ago by cjisble
3 Replies
52 Views

AV device ID update

Category: Core Software Applications Topic started 6 days 8 hours ago by retate
9 Replies
114 Views

Delay or Wait Command

Category: myServer 6 Linux / Debian / Mint Topic started 5 days 21 hours ago by bitzerjd@gmail.com
2 Replies
56 Views

Moonlight Tablets and Phone Templates

Category: Templates Topic started 4 days 10 hours ago by davep
0 Replies
39 Views

Android 11 support (my attempts)

Category: AndroidTV Driver Topic started 1 week 1 day ago by RoyN
6 Replies
117 Views

Need help with IR

Category: SmartRemote Topic started 6 days 14 hours ago by zshaiken
1 Replies
54 Views

Hard buttons locked?

Category: myDesigner 6 Topic started 1 week 1 day ago by CurlyOscar
6 Replies
97 Views

Software Updates

Category: Core Software Applications Topic started 1 month 4 weeks ago by cjisble
11 Replies
537 Views

Denon hard buttons not working on SmartRemote after MyServer update.

Category: SmartRemote Topic started 1 week 12 hours ago by cnicho01
3 Replies
40 Views

Tutorials

Category: myDesigner 6 Topic started 1 week 19 hours ago by russb@bellsouth.net
2 Replies
53 Views

Members

  • Total users online: 4 Members and 385 Guests Online
  • CurlyOscar, JGrana01, PhoenixF15E, graydon@gdsamps.com
  • Legend: Site Administrator Guest
  • Total Messages: 2265
  • Total Sections: 10
  • Today Open: 1
  • Today Total Answer: 7
  • Total Subjects: 238
  • Total Categories: 100
  • Yesterday Open: 3
  • Yesterday Total Answer: 0
  • Total Users: 204
  • Latest Member: Ray
Time to create page: 0.221 seconds